<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head itemscope itemtype="https://schema.org/WebSite"><meta http-equiv="X-UA-Compatible" content="IE=Edge" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wwf.de/" />
<link rel="shortcut icon" href="/typo3conf/ext/wwf/Resources/Public/Icons/favicon.ico" type="image/x-icon; charset=binary" />
<link rel="icon" href="/typo3conf/ext/wwf/Resources/Public/Icons/favicon.ico" type="image/x-icon; charset=binary" />

<meta name="generator" content="TYPO3 CMS" />
<meta name="x-desktopurl" content="https://www.wwf.de/" />
<meta name="x-pageuid" content="19139" />
<meta name="robots" content="index, follow, noodp" />
<meta name="abstract" content="WWF zur Vorstellung des „Ernährungsreports 2020“ durch Bundesministerin Julia Klöckner" />
<meta name="format-detection" content="telephone=no" />
<meta name="x-release" content="6.24.3-48-ee5513a" />



	<link rel="stylesheet" type="text/css" media="all"  href="typo3temp/scriptmerger/compressed/head-d341e9493cc622a76acffef9503b444d.merged.gz.css" />

	<link rel="stylesheet" type="text/css" media="print"  href="typo3temp/scriptmerger/compressed/head-61944785cc180d65155172f8cd40c3d4.merged.gz.css" />

	<link rel="stylesheet" type="text/css" media="all"  href="typo3temp/scriptmerger/compressed/storytelling_elements-c26531196d4bf020009eee42a4d21910.min.gz.css" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.21/jquery-ui.min.js" type="text/javascript"></script>
<script src="typo3conf/ext/form4_socialmedialinks/res/js/jquery.socialshareprivacy.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf/Resources/Public/Js/mobile/jquery.detectmobilebrowser.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf/Resources/Public/Js/jquery.flyoutMenu.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf/Resources/Public/Js/wwfStage.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf/Resources/Public/Js/layoutCatalogue.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf/Resources/Public/Js/jquery.fancybox-1.3.4.pack.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf/Resources/Public/Js/jquery.jcarousel.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf/Resources/Public/Js/jquery.stylish-select.f4.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf/Resources/Public/Js/utils.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf/Resources/Public/Js/modernizr.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf/Resources/Public/Js/swfobject.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf/Resources/Public/Js/checkVideo.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf/Resources/Public/Js/jquery.validate.min.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf/Resources/Public/Js/jquery.form4Lightbox.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf/Resources/Public/Js/jquery.placeholder.1.3.min.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf/Resources/Public/Js/jquery.touchSwipe.min.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf/Resources/Public/Js/jquery.carouFredSel-min.js" type="text/javascript"></script>
<script src="typo3conf/ext/aperto_base/Resources/Public/js/modules/carousel-sharing-wrapper.js" type="text/javascript"></script>
<script src="typo3conf/ext/aperto_base/Resources/Public/js/cookieHint.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwfspecies/Resources/Public/JavaScript/speciesListOverlay.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwfgridmap/Resources/Public/JavaScript/jquery.gridmapHistory.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwfgridmap/Resources/Public/JavaScript/jquery.gridmapDedication.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwfgridmap/Resources/Public/JavaScript/jquery.gridmap.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwfgridmap/Resources/Public/JavaScript/jquery.gridmapMarker.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwfgridmap/Resources/Public/JavaScript/jquery.gridmapBarometer.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwfgridmap/Resources/Public/JavaScript/jquery.gridmapTooltip.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwfgridmap/Resources/Public/JavaScript/jquery.gridmapInfopanel.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwfgridmap/Resources/Public/JavaScript/jquery.gridmapTooltipUser.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf_solr/Resources/Public/Javascript/jquery.solrSearchSelector.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf_sharing/Resources/Public/Js/jquery.emailRecommendation.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf_sharing/Resources/Public/Js/json2.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf_sharing/Resources/Public/Js/jquery.f4sharingbar.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf_memoryteaser/Resources/Public/JavaScript/jquery.memoryteaser.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf_twoworlds/Resources/Public/Js/jquery.twoworlds.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf_expandable_topic/Resources/Public/JavaScript/jquery.expandableTopic.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwfstorytelling/Resources/Public/Js/jquery.videoControls.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwfstorytelling/Resources/Public/Js/jquery.wwfStorytelling.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwfstorytelling/Resources/Public/Js/vendor/jquery.mb.YTPlayer.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwfstorytelling/Resources/Public/Js/vendor/jquery.mousewheel.min.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwfstorytelling/Resources/Public/Js/vendor/jquery.stellar.min.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwfstorytelling/Resources/Public/Js/vendor/velocity.min.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf_dashboard/Resources/Public/JavaScript/jquery.dashboard.js" type="text/javascript"></script>
<script src="typo3conf/ext/wwf_dashboard/Resources/Public/JavaScript/jquery.singledashboard.js" type="text/javascript"></script>


<script type="text/javascript">var gaProperty = 'UA-662913-1';
            // Disable tracking if the opt-out cookie exists.
            var disableStr = 'ga-disable-' + gaProperty;
            if (document.cookie.indexOf(disableStr + '=true') > -1) {
                window[disableStr] = true;
            }

            // Opt-out function
            function gaOptout() {
                document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
                window[disableStr] = true;
            }
</script><script src="//cdn.optimizely.com/js/1494950020.js" data-ignore="1"></script>
<!-- Google Tag Manager (head) -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDH2LGJ');
</script>
<!-- End Google Tag Manager (head) -->
<title itemprop="name">„Ernährungspolitischer Offenbarungseid“ - WWF Deutschland</title><script type="text/javascript" src="typo3conf/ext/wwf/Resources/Public/Js/wwfWebfont.js"></script><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script><!--[if IE 6]>
      <link rel="Stylesheet" href="typo3conf/ext/wwf/Resources/Public/Css/screen_ie6.css" type="text/css" />
      <![endif]-->
      <!--[if IE 7]>
      <link rel="Stylesheet" href="typo3conf/ext/wwf/Resources/Public/Css/screen_ie7.css" type="text/css" />
      <![endif]-->
      <!--[if IE 8]>
      <link rel="Stylesheet" href="typo3conf/ext/wwf/Resources/Public/Css/screen_ie8.css" type="text/css" />
      <![endif]--><!--[if IE 7]>
			<link rel="Stylesheet" href="typo3conf/ext/wwf_srsendcard/Resources/Public/Css/styles_ie7.css" type="text/css" />
			<![endif]--><script type="text/javascript" src="typo3conf/ext/wwf/Resources/Public/Js/econdaTracking.js"></script>                <script type="text/javascript">
                //<![CDATA[
                    window.emosTrackVersion = 2;
                //]]>
                </script><script type="text/javascript" src="typo3conf/ext/wwf/Resources/Public/Js/emos2.js"></script>                <script type="text/javascript">
                    //<![CDATA[
                        var emospro = {};
                        emospro.content = emosHelper.content();
                        emospro.pageId = emosHelper.pageid();
                        emospro.siteid = 'wwf.de';
                        emospro.langid = 'de';
                        emospro.countryid = 'de';

                        jQuery(document).ready(function(){
                            $('a[href$=".pdf"]').click(function(e) {
                                econdaDownload($(this).attr('href'));
                            });
                        });
                    //]]>
                </script>        <meta http-equiv="language" content="de" />
        <meta name="language" content="deutsch, de" /><meta property="og:url" content="https://www.wwf.de/2020/mai/ernaehrungspolitischer-offenbarungseid/" /><meta property="og:title" content="„Ernährungspolitischer Offenbarungseid“" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.wwf.de/fileadmin/user_upload/350-Lebensmittel-c-Roland-Gramling-WWF..jpg" /><meta property="og:description" content="WWF zur Vorstellung des „Ernährungsreports 2020“ durch Bundesministerin Julia Klöckner" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WWF_Deutschland" /><meta name="twitter:creator" content="@WWF_Deutschland" /><meta name="twitter:description" content="WWF zur Vorstellung des „Ernährungsreports 2020“ durch Bundesministerin Julia Klöckner" /><meta name="twitter:title" content="„Ernährungspolitischer Offenbarungseid“" /><meta name="twitter:image" content="https://www.wwf.de/fileadmin/user_upload/350-Lebensmittel-c-Roland-Gramling-WWF..jpg" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.wwf.de/?id=19139" />
<link rel="alternate" type="application/rss+xml" title="WWF Deutschland" href="rss/presse/rss.xml" /> 
<meta name="DC.title" content="„Ernährungspolitischer Offenbarungseid“" />
<meta name="description" content="WWF zur Vorstellung des „Ernährungsreports 2020“ durch Bundesministerin Julia Klöckner" />
<meta name="DC.Description" content="WWF zur Vorstellung des „Ernährungsreports 2020“ durch Bundesministerin Julia Klöckner" />
<meta name="keywords" content="Ernährung, Ernährungsreport 2020, Ernährungspolitischer Bericht, Fleisch, Tierwohl, Nutri-Score" />
<meta name="DC.Subject" content="Ernährung, Ernährungsreport 2020, Ernährungspolitischer Bericht, Fleisch, Tierwohl, Nutri-Score" />
<meta http-equiv="content-language" content="de" />
<meta name="DC.Language" scheme="NISOZ39.50" content="de" />
<meta name="date" content="2020-05-29T09:28:13+02:00" />
<meta name="DC.date" content="2020-05-29T09:28:13+02:00" />
<link rel="canonical" itemprop="url" href="https://www.wwf.de/2020/mai/ernaehrungspolitischer-offenbarungseid/" />

</head>
<body class="standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDH2LGJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="cookie-hint is-hidden"><div class="cookie-hint-container"><div class="cookie-hint-content"><div class="cookie-hint-content-left"><p>Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer <a href="aktiv-werden/newsletter/hinweise-zum-datenschutz/" title="Datenschutzerklärung" class="cookie-hint__link">Datenschutzerklärung</a>.</p></div><div class="cookie-hint-content-right"><button class="cookie-hint-button" title="Schließen" type="button" data-role="none"><span class="cookie-hint-button-content">Schließen</span></button></div></div></div></div>

<div id="page">

	<div class="inner-wrapper">

	    <!--header-content-section-->
	    <div id="header-section" class="clearfix" >
	    	
	    	<div class="inner-wrapper clearfix">
				<div id="logo-box"><div itemscope itemtype="https://schema.org/Organization"><a href="https://www.wwf.de/" title="Zur wwf.de-Startseite" target="_self" itemprop="url"><img src="typo3conf/ext/wwf/Resources/Public/Css/img/wwf-logo.jpg" width="68" height="119"  itemprop="logo"  alt="Zur wwf.de-Startseite"  border="0" /></a></div></div>
				<div class="bitv"><strong>WWF Deutschland</strong><p class="bitv"><a target="_top" href="https://www.wwf.de/">https://www.wwf.de/</a></p><p class="navSkip"><b></b> <a href="2020/mai/ernaehrungspolitischer-offenbarungseid/#sub_navigation" title=" Sub Navigation" target="_self">Sub Navigation</a> <a href="2020/mai/ernaehrungspolitischer-offenbarungseid/#footer_donation" title=" Footer Donation" target="_self">Footer Donation</a> <a href="2020/mai/ernaehrungspolitischer-offenbarungseid/#footer_content" title=" Footer Content" target="_self">Footer Content</a></p></div>

		      	<!-- Container nav section -->
		      	<div id="nav-section"><div id="meta-nav-section" class="clearfix"><div id="service-nav-section"><hr class="bitv" /><p class="bitv"><strong><a name="service_navigation">Service Navigation</a></strong></p><ul id="service-nav" class="clearfix"><li><a href="https://www.wwf.de/">Startseite</a></li><li><a href="presse/">Presse</a></li><li><a href="publikationen/">Publikationen</a></li><li><a href="spenden-helfen/mitgliederservice/">Häufige Fragen & Kontakt</a></li><li><a href="zusammenarbeit-mit-unternehmen/">Kooperationen</a></li><li><a href="aktiv-werden/newsletter/">Newsletter</a></li></ul></div><div id="quicksearch-wrapper" class="clearfix"><hr class="bitv" /><p class="bitv"><strong><a name="quicksearch">Quick Search</a></strong></p><div class="tx-solr">
		

	
	<div class="tx-solr-searchbox">
		<script type="text/javascript">
					$(function() {
						var ele = $('#quicksearch-wrapper #inputText'),
							width = ele.width(),
							def_value = ele.val();
						ele.focus(function() {
							if($(this).val() == def_value){
								$(this).val('');
							}
							$(this).animate({
								width: 200
							}, 300);
						});

						ele.blur(function() {
							if($(this).val() == '') {
								$(this).val(def_value);
							}
							$(this).delay(2000).animate({
								width: width
							}, 300);
						});

						ele.parent().submit(function(e){
							if((ele.val() == '') || (ele.val() == def_value)){
								e.preventDefault();
								return false;
							}
							return true;
						});
					});
		</script>
		<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wwf.de/?eID=tx_solr_suggest&id=19139';
				/*]]>*/
				</script>
			
		<form id="tx-solr-search-form-pi-search" action="suche/" method="get" accept-charset="utf-8">
			<input type="text" id="inputText" class="tx-solr-q" name="q" value="Suche" />
			<input type="image" class="submit" src="typo3conf/ext/wwf_solr/Resources/Public/Css/img/search-icon.jpg"/>
		</form>
	</div>
	


	</div>
	</div></div><div id="main-nav-section" class="clearfix"><div id="main-nav"><hr class="bitv" /><p class="bitv"><strong><a name="main_navigation">Main Navigation</a></strong></p><ul class="clearfix" id="flyout"><li><a href="spenden-helfen/"><span>Spenden & helfen</span></a><div class="hiddenflyOut"><div class="contentWrapper clearfix"><div class="teaserList"><div id="c15115" class="csc-default  clearfix">


	<div class="tx-form4teaser tx-form4teaser-layout-textpic-leftnowrap">

		



	
		
			<div class="item-first ">

				
						
						<a class="internal-link clearfix" title="WWF Fördermitglied" target="_self" href="spenden-helfen/wwf-mitglied/">
							
								<img title="WWF Fördermitglied" src="fileadmin/_processed_/csm_350-HI_257784-giant-panda-_Ailuropoda-melanoleuca_-_c_-naturepl.com-Eric-Baccega-WWF_755995f2f8.jpg" width="140" height="140" alt="" />
							
							<span class="content-wrapper">
								<span class="headline">WWF Fördermitglied</span>
								<span class="bodytext">
									Mit einer Fördermitgliedschaft werden Sie Teil des WWF-Rettungsplans für die Natur!
									<span class="more-link">
										
												Werden Sie jetzt Fördermitglied
											
									</span>
								</span>
							</span>
						</a>
					

			</div>
		
			<div class=" ">

				
						
						<a class="internal-link clearfix" title="Allgemeine Spende" target="_self" href="spenden-helfen/allgemeine-spende/">
							
								<img title="Allgemeine Spende" src="fileadmin/_processed_/csm_350-34P52439-Orang-Utan-_c_-Michael-Poliza-WWF_a584049b41.jpg" width="140" height="140" alt="" />
							
							<span class="content-wrapper">
								<span class="headline">Allgemeine Spende</span>
								<span class="bodytext">
									Nur mit Ihrer Hilfe geht der Kampf für Umwelt-und Naturschutz weiter. Unterstützen Sie die aktuellen WWF-Projekte.
									<span class="more-link">
										
												Spenden Sie jetzt
											
									</span>
								</span>
							</span>
						</a>
					

			</div>
		
			<div class=" item-last">

				
						
						<a class="internal-link clearfix" title="Zusammenarbeit mit Unternehmen" target="_self" href="zusammenarbeit-mit-unternehmen/">
							
								<img title="Zusammenarbeit mit Unternehmen" src="fileadmin/_processed_/csm_350-0116---Vegetation-up-close---Paineira-Ecological-Station-_c_-WWF-Zig-Koch_8df523c2ef.jpg" width="140" height="140" alt="" />
							
							<span class="content-wrapper">
								<span class="headline">Zusammenarbeit mit Unternehmen</span>
								<span class="bodytext">
									Wirtschaft und Umwelt sind für den WWF keine Gegensätze. Der WWF arbeitet deshalb mit namhaften Unternehmen zusammen.
									<span class="more-link">
										
												weiterlesen
											
									</span>
								</span>
							</span>
						</a>
					

			</div>
		

		
			
		
	
		
	
		





	
	</div>
</div></div><div class="navSection"><p class="title"><a href="spenden-helfen/">Spenden & helfen</a></p><div class="linkList clearfix"><ul class="first"><li><a href="spenden-helfen/wwf-mitglied/" title="Fördermitglied werden">Fördermitglied werden</a></li><li><a href="spenden-helfen/allgemeine-spende/" title="Allgemeine Spende">Allgemeine Spende</a></li><li><a href="spenden-helfen/fuer-ein-projekt-spenden/" title="Projektspende">Für ein Projekt spenden</a></li><li><a href="spenden-helfen/pate-werden/" title="Pate werden">Pate werden</a></li><li><a href="spenden-helfen/protector-werden/" title="Protector werden">Protector werden</a></li><li><a href="spenden-helfen/urkunden-bestellen/" title="Urkunden bestellen">Urkunden bestellen</a></li><li><a href="aktuell/tiger-retten-wwf-stubentiger-aktion/" title="Stubentiger-Mitgliedschaft">Stubentiger-Mitgliedschaft</a></li><li><a href="spenden-helfen/zoo-kooperationen/" title="Zoo-Kooperationen">Zoo-Kooperationen</a></li><li><a href="spenden-helfen/kalender-bestellen/" title="Kalender bestellen">Kalender bestellen</a></li><li><a href="aktuell/naturschutz-verschenken/" title="Naturschutz verschenken">Naturschutz verschenken</a></li><li class="last"><a href="spenden-helfen/spende-wuenschen/" title="Spende wünschen">Spende wünschen</a></li></ul><ul class="second"><li><a href="spenden-helfen/steuer-rechner-steuern-sparen-durch-spende/" title="Steuern sparen durch Spende">Steuer-Rechner: Steuern sparen durch Spende</a></li><li><a href="spenden-helfen/als-unternehmen-spenden/" title="Als Unternehmen spenden">Als Unternehmen spenden</a></li><li><a href="zusammenarbeit-mit-unternehmen/" title="Unternehmenskooperationen">Unternehmenskooperationen</a></li><li><a href="spenden-helfen/testamente/" title="Testamente">Testamente</a></li><li><a href="spenden-helfen/gedenkspende/" title="Gedenkspende">Gedenkspende</a></li><li><a href="spenden-helfen/stiftung-gruenden/" title="Stiftung gründen">Stiftung gründen</a></li><li><a href="spenden-helfen/living-planet-club/" title="Living Planet Club">Living Planet Club</a></li><li><a href="spenden-helfen/philanthropie/" title="Philanthropie">Philanthropie</a></li><li><a href="spenden-helfen/geldauflagen-und-bussgelder/" title="Geldauflagen und Bußgelder">Geldauflagen und Bußgelder</a></li><li class="last"><a href="spenden-helfen/mitgliederservice/" title="Häufige Fragen &amp; Kontakt">Häufige Fragen &amp; Kontakt</a></li></ul></div></div></div></div></li><li><a href="themen-projekte/"><span>Themen & Projekte</span></a><div class="hiddenflyOut"><div class="contentWrapper clearfix"><div class="teaserList"><div id="c15068" class="csc-default  clearfix">


	<div class="tx-form4teaser tx-form4teaser-layout-textpic-leftnowrap">

		



	
		
			<div class="item-first ">

				
						
						<a class="internal-link clearfix" title="WWF Artenlexikon" target="_self" href="themen-projekte/artenlexikon/">
							
								<img title="WWF Artenlexikon" src="fileadmin/_processed_/csm_350-Arten-AbisZ_67f7f081fa.jpg" width="140" height="140" alt="" />
							
							<span class="content-wrapper">
								<span class="headline">WWF Artenlexikon</span>
								<span class="bodytext">
									In unserem Artenlexikon finden Sie neben Informativem auch Unterhaltsames zu Tiger, Elefant und Co.
									<span class="more-link">
										
												weiterlesen
											
									</span>
								</span>
							</span>
						</a>
					

			</div>
		
			<div class=" item-last">

				
						
						<a class="internal-link clearfix" title="Projektregionen" target="_self" href="themen-projekte/projektregionen/">
							
								<img title="Projektregionen" src="fileadmin/_processed_/csm_350-Teaser-Projektregionen_8ee2563a83.jpg" width="140" height="140" alt="" />
							
							<span class="content-wrapper">
								<span class="headline">Projektregionen</span>
								<span class="bodytext">
									Von der Arktis über die Alpen bis zu den Tropen: Die Projektregionen des WWF Deutschland. 
									<span class="more-link">
										
												Weltweit aktiv
											
									</span>
								</span>
							</span>
						</a>
					

			</div>
		

		
			
		
	
		
	
		





	
	</div>
</div></div><div class="navSection"><p class="title"><a href="themen-projekte/">Themen & Projekte</a></p><div class="linkList clearfix"><ul class="first"><li><a href="themen-projekte/wwf-erfolge/" title="WWF-Erfolge">WWF-Erfolge</a></li><li><a href="themen-projekte/artenlexikon/" title="WWF Artenlexikon">Artenlexikon</a></li><li><a href="themen-projekte/projektregionen/" title="Projektregionen">Projektregionen</a></li><li><a href="themen-projekte/bedrohte-tier-und-pflanzenarten/" title="Tiere &amp; Pflanzen">Bedrohte Tier- und Pflanzenarten</a></li><li><a href="themen-projekte/artenschutz-und-biologische-vielfalt/" title="Artenschutz und biologische Vielfalt">Artenschutz und biologische Vielfalt</a></li><li><a href="themen-projekte/weitere-artenschutzthemen/" title="Weitere Artenschutzthemen">Weitere Artenschutzthemen</a></li><li><a href="themen-projekte/biologische-vielfalt/" title="Biologische Vielfalt">Biologische Vielfalt</a></li><li class="last"><a href="themen-projekte/naturschutz-deutschland/" title="Naturschutz Deutschland">Naturschutz Deutschland</a></li></ul><ul class="second"><li><a href="themen-projekte/waelder/" title="Wälder">Wälder</a></li><li><a href="themen-projekte/meere-kuesten/" title="Meere &amp; Küsten">Meere & Küsten</a></li><li><a href="themen-projekte/fluesse-seen/" title="Süßwasser">Süßwasser</a></li><li><a href="themen-projekte/klima-energie/" title="Klima &amp; Energie">Klima &amp; Energie</a></li><li><a href="themen-projekte/landwirtschaft/" title="Landwirtschaft">Landwirtschaft</a></li><li><a href="themen-projekte/politische-arbeit/" title="Politische Arbeit">Politische Arbeit</a></li><li class="last"><a href="themen-projekte/menschen-und-naturschutz/" title="Menschen und Naturschutz">Menschen und Naturschutz</a></li></ul></div></div></div></div></li><li><a href="aktiv-werden/"><span>Aktiv werden</span></a><div class="hiddenflyOut"><div class="contentWrapper clearfix"><div class="teaserList"><div id="c15113" class="csc-default  clearfix">


	<div class="tx-form4teaser tx-form4teaser-layout-textpic-leftnowrap">

		



	
		
			<div class="item-first ">

				
						
						<a class="internal-link clearfix" title="Kampagnen" target="_self" href="aktiv-werden/kampagnen/">
							
								<img title="Kampagnen" src="fileadmin/_processed_/csm_350-MG_8101-Amazonaskampagne-_c_-Fred-Dott-WWF_ecbfd2806b.jpg" width="140" height="140" alt="" />
							
							<span class="content-wrapper">
								<span class="headline">Kampagnen</span>
								<span class="bodytext">
									Gemeinsam mehr erreichen. Die Kampagnen des WWF. Sei dabei. 
									<span class="more-link">
										
												weiterlesen
											
									</span>
								</span>
							</span>
						</a>
					

			</div>
		
			<div class=" item-last">

				
						
						<a class="internal-link clearfix" title="Tipps für den Alltag" target="_self" href="aktiv-werden/tipps-fuer-den-alltag/">
							
								<img title="Tipps für den Alltag" src="fileadmin/_processed_/csm_350-_Z8F7136-Verbrauchertipps_304dd1d905.jpg" width="140" height="140" alt="" />
							
							<span class="content-wrapper">
								<span class="headline">Tipps für den Alltag</span>
								<span class="bodytext">
									Die Natur zu schonen und sich umweltbewusst zu verhalten ist gar nicht schwer. Mit diesen einfachen Tipps bringen Sie den Umweltschutz in Ihren Alltag.
									<span class="more-link">
										
												weiterlesen
											
									</span>
								</span>
							</span>
						</a>
					

			</div>
		

		
			
		
	
		
	
		





	
	</div>
</div></div><div class="navSection"><p class="title"><a href="aktiv-werden/">Aktiv werden</a></p><div class="linkList clearfix"><ul class="first"><li><a href="aktiv-werden/wwf-erlebnistouren/" title="WWF Erlebnistouren">WWF Erlebnistouren</a></li><li><a href="aktiv-werden/wwf-actionpanda/" title="WWF Action Panda – aktiv Spenden sammeln">WWF Action Panda – aktiv Spenden sammeln</a></li><li><a href="aktiv-werden/aktionen/" title="Aktionen">Aktionen</a></li><li><a href="aktiv-werden/kampagnen/" title="Kampagnen">Kampagnen</a></li><li><a href="aktiv-werden/newsletter/" title="WWF-Newsletter bestellen">Newsletter</a></li><li><a href="aktiv-werden/tipps-fuer-den-alltag/" title="Tipps für den Alltag">Tipps für den Alltag</a></li><li class="last"><a href="aktiv-werden/wildes-deutschland/" title="Wildes Deutschland - Ein Geschenk an die Natur">Wildes Deutschland</a></li></ul><ul class="second"><li><a href="aktiv-werden/wwf-und-soziale-medien/" title="WWF und Soziale Medien">WWF und Soziale Medien</a></li><li><a href="spenden-helfen/wwf-mitglied/" title="Mitglied werden">Mitglied werden</a></li><li><a href="aktiv-werden/wwf-fuer-kinder/" title="WWF für Kinder und Jugendliche">WWF für Kinder und Jugendliche</a></li><li><a href="aktiv-werden/bildungsarbeit-lehrerservice/" title="Bildungsarbeit &amp; Lehrerservice">Bildungsarbeit &amp; Lehrerservice</a></li><li><a href="aktiv-werden/wwf-magazin/" title="Das WWF Magazin">WWF Magazin</a></li><li><a href="aktiv-werden/downloads/" title="Downloads">Downloads</a></li><li class="last"><a href="aktiv-werden/buch-und-filmrezensionen/" title="Buch- und Filmrezensionen">Buch- und Filmrezensionen</a></li></ul></div></div></div></div></li><li><a href="ueber-uns/"><span>Über uns</span></a><div class="hiddenflyOut"><div class="contentWrapper clearfix"><div class="teaserList"><div id="c15111" class="csc-default  clearfix">


	<div class="tx-form4teaser tx-form4teaser-layout-textpic-leftnowrap">

		



	
		
			<div class="item-first ">

				
						
						<a class="internal-link clearfix" title="Strategie des WWF" target="_self" href="ueber-uns/strategie-des-wwf/">
							
								<img title="Strategie des WWF" src="fileadmin/_processed_/csm_350-Eisbaer-Churchill-Canada-c-Michael-Poliza-WWF_13a30c50a2.jpg" width="140" height="140" alt="" />
							
							<span class="content-wrapper">
								<span class="headline">Strategie des WWF</span>
								<span class="bodytext">
									Gemeinsam aktiv für einen lebendigen Planeten: Die strategische Ausrichtung des WWF 2018 - 2022.
									<span class="more-link">
										
												weiterlesen
											
									</span>
								</span>
							</span>
						</a>
					

			</div>
		
			<div class=" item-last">

				
						
						<a class="external-link clearfix" target="_blank" href="http://www.wwf.de/fileadmin/fm-wwf/Publikationen-PDF/20191217_Menschenrechtliche_Grundsatzerkl%C3%A4rung_Final_incl_Unterschriften.pdf">
							
								<img title="Menschenrechtliche Grundsatzerklärung" src="fileadmin/_processed_/csm_350-Ranger-Kenya-Wildlife-Service-c-Jonathan-Caramanus-Green-Renaissance-WWF-UK_5de58ba03b.jpg" width="140" height="140" alt="" />
							
							<span class="content-wrapper">
								<span class="headline">Menschenrechtliche Grundsatzerklärung</span>
								<span class="bodytext">
									Die Menschenrechte basieren auf unverhandelbaren Werten, für deren Einhaltung der WWF steht.
									<span class="more-link">
										
												weiterlesen
											
									</span>
								</span>
							</span>
						</a>
					

			</div>
		

		
			
		
	
		
	
		





	
	</div>
</div></div><div class="navSection"><p class="title"><a href="ueber-uns/">Über uns</a></p><div class="linkList clearfix"><ul class="first"><li><a href="ueber-uns/unser-leitbild/" title="Unser Leitbild">Unser Leitbild</a></li><li><a href="ueber-uns/strategie-des-wwf/" title="Strategie des WWF">Strategie des WWF</a></li><li><a href="ueber-uns/jahresbericht/" title="WWF-Jahresbericht">Jahresbericht</a></li><li><a href="ueber-uns/geschichte-des-wwf/" title="Die Geschichte des WWF">Geschichte des WWF</a></li><li><a href="ueber-uns/stellenangebote/" title="Jobs und Praktika beim WWF">Stellenangebote</a></li><li><a href="ueber-uns/organisation/" title="Organisation">Organisation</a></li><li class="last"><a href="ueber-uns/innovation/" title="Innovation">Innovation</a></li></ul><ul class="second"><li><a href="ueber-uns/ausschreibungen/" title="Ausschreibungen">Ausschreibungen</a></li><li><a href="ueber-uns/adressen-und-wegbeschreibungen/" title="WWF Deutschland - hier erreichen Sie uns">Adressen und Wegbeschreibungen</a></li><li><a href="zusammenarbeit-mit-unternehmen/" title="Zusammenarbeit mit Unternehmen">Zusammenarbeit mit Unternehmen</a></li><li><a href="ueber-uns/tuev-zertifiziert-das-wwf-fundraising-stiftung-warentest-bescheinigt-dem-wwf-effizienz-transparenz-und-gute-organisation/" title="WWF ist vom TÜV zertifiziert und Teil der Initiative Transparente Zivilgesellschaft">Der WWF ist vom TÜV zertifiziert</a></li><li><a href="ueber-uns/transparenz/" title="Initiative Transparente Zivilgesellschaft">Transparenz</a></li><li class="last"><a href="ueber-uns/wie-wir-arbeiten/" title="Wie wir arbeiten">Wie wir arbeiten</a></li></ul></div></div></div></div></li></ul></div></div></div><div id="donate-box"><hr class="bitv" /><p class="bitv"><strong><a name="donation_navigation">Donation Navigation</a></strong></p><ul class="clearfix"><li><a href="spenden-helfen/allgemeine-spende/" title="Spenden">Spenden</a></li><li><a href="spenden-helfen/wwf-mitglied/" title="Fördermitglied werden">Fördermitglied werden</a></li></ul></div>
				<!-- container nav section end -->

				
			</div>
	    </div>
	    <!--header-content-section end-->

	    

		

		<!--main-content-section-->
		<div id="main-content-section" class="clearfix">
	    	<div id="sub-nav-section"><hr class="bitv" /><p class="bitv"><strong><a name="sub_navigation">Sub Navigation</a></strong></p><ul><li class="active first"><a href="presse/"><span>Presse</span></a><ul><li class="first"><a href="nc/pressebilder/"><span>Pressebilder</span></a></li><li><a href="kontakt-pressestelle/"><span>Kontakt Pressestelle</span></a></li></ul></li><li><a href="publikationen/"><span>Publikationen</span></a></li></ul></div>

	    	<div id="breadcrumb"><ol itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.wwf.de/" itemprop="item"><span itemprop="name">Startseite www.wwf.de</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="presse/" itemprop="item"><span itemprop="name">Presse</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="2020/mai/ernaehrungspolitischer-offenbarungseid/" itemprop="item"><span itemprop="name">„Ernährungspolitischer Offenbarungseid“</span></a><meta itemprop="position" content="3" /></li></ol></div>

			<div id="content-wrapper" class="clearfix">
				<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
				<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--><hr class="bitv" /><p class="bitv"><strong><a name="content_section">Content Section</a></strong></p><div itemscope itemtype="https://schema.org/Article"><meta itemprop="image" content="https://www.wwf.de/fileadmin/user_upload/350-Lebensmittel-c-Roland-Gramling-WWF..jpg" /><meta itemprop="description" content="" /><div id="content-section"><div class="page-title" itemprop="headline"><h1>„Ernährungspolitischer Offenbarungseid“</h1></div><div class="date">29. Mai 2020</div><!--TYPO3SEARCH_begin--><div id="c98769" class="csc-default  clearfix"><div class="csc-header csc-header-n1"><h2><span class="csc-header">WWF zur Vorstellung des „Ernährungsreports 2020“ durch Bundesministerin Julia Klöckner</span></h2></div><div class="csc-textpic csc-textpic-intext-right"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><table><caption class="csc-textpic-caption">Lebensmittel (c) Roland-Gramling-WWF</caption><tbody><tr><td><img src="fileadmin/user_upload/350-Lebensmittel-c-Roland-Gramling-WWF..jpg" width="350" height="350" alt="Lebensmittel (c) Roland-Gramling-WWF" title="Lebensmittel (c) Roland-Gramling-WWF" border="0" /></td></tr></tbody></table></div></div><div class="csc-textpic-text"><div class="csc-text"><p class="bodytext"> Heute stellt Bundesministerin Julia Klöckner den „Ernährungsreport 2020“ ausführlicher der Öffentlichkeit vor. Dazu WWF-Ernährungsexpertin Tanja Dräger de Teran:</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext"> „Der Ernährungsreport 2020 ist ein ernährungspolitischer Offenbarungseid für den Berichtszeitraum 2016 bis 2020. Er zeigt, wie wenig sich Deutschland bisher um den nachhaltigen Umbau unseres Ernährungssystems bemüht. </p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">Ein vollkommen wirkungsloses Tierwohlkennzeichen, ein paar zaghafte Empfehlungen und Informationsinitiativen für öffentliche Einrichtungen zum Thema nachhaltigere Ernährung und Lebensmittelverschwendung oder die zähneknirschende Einführung der Nährwertampel Nutri-Score auf freiwilliger Basis zählen zur mageren Bilanz der letzten Jahre. Dabei brauchen wir dringender denn je einen tiefgreifenden Wandel unseres Ernährungssystems, von der landwirtschaftlichen Produktion bis hin zu unseren Ernährungsgewohnheiten. Unsere Art der Erzeugung und des Verbrauchs von Lebensmitteln gefährdet die Gesundheit von immer mehr Menschen und schadet der Umwelt weltweit und direkt vor unserer Haustür. </p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">Bundesministerin Julia Klöckner und das Bundesministerium für Ernährung und Landwirtschaft können und müssen mehr liefern. Die frisch vorgestellte „Farm to Fork“-Strategie der EU-Kommission schafft eine solide Basis für die Gestaltung eines nachhaltigeren Ernährungssystems auch in Deutschland. Dazu aber braucht es in Deutschland klare Zielvorgaben und mehr verpflichtende Maßnahmen. </p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">Nimmt Deutschland die Strategie aus Brüssel ernst, so muss zum Beispiel aus dem auf Freiwilligkeit basierenden Tierwohlkennzeichen schleunigst eine verpflichtende Haltungskennzeichnung werden. Wie bei Frischeiern müssen die Verbraucher zukünftig die Art der Tierhaltung eindeutig erkennen. Das Nährwertkennzeichnungssystem Nutri-Score sollte ebenso Pflicht statt Kür sein. Und wer schließlich mehr Nachhaltigkeit auf dem Teller will, der muss mehr liefern als zaghaften Empfehlungen und Informationsinitiativen für öffentliche Einrichtungen. Dringend notwendig wären konkrete Ziel- und Umstellungsvorgaben und die Verankerung von Mindestkriterien in den Vergabeverfahren für die Gemeinschaftsverpflegung vom Kindergarten über die Schule bis hin zum Seniorenheim. Zu den Kriterien gehören sollten unter anderem ein Mindestanteil an Bio-Produkten und anderen zertifizierten Produkten, Angaben zum Fleischanteil und Maßnahmen zur Vermeidung von Lebensmittelverschwendung. Nach der Maßgabe „öffentliche Gelder für öffentliche Güter“ sollten Anbieter von Gemeinschaftsverpflegungen auch für die höheren Leistungen entsprechend vergütet werden und nicht das Prinzip gelten, das billigste Angebot gewinnt. Eine gesunde und nachhaltige Verpflegung ist das wert.“ </p></div></div></div></div><!--TYPO3SEARCH_end--><!--TYPO3SEARCH_begin--><div id="c98770" class="csc-frame sf-frame-balloon  clearfix"><div class="sf-frame-balloon-inner"><div class="csc-header csc-header-n2"><p class="h3"><span class="csc-header">KONTAKT</span></p></div><div class="csc-text"><p class="bodytext"><b>Wiebke Elbe</b></p>
<p class="bodytext">Pressestelle WWF&nbsp;</p>
<p class="bodytext">Tel: 030-311777-219</p>
<p class="bodytext"><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#119;&#105;&#101;&#98;&#107;&#101;&#46;&#101;&#108;&#98;&#101;&#64;&#119;&#119;&#102;&#46;&#100;&#101;">wiebke.elbe(at)wwf.de</a></p>
<p class="bodytext"><a href="https://twitter.com/ElbeWWF" external="1"><a href="https://twitter.com/ElbeWWF">twitter.com/ElbeWWF</a></a></p></div></div></div><!--TYPO3SEARCH_end--></div></div>

				
			</div>
			
		</div>
    <!--main-content-section end-->
	</div>

	<div class="bottom-wrapper"></div>
</div>
<!-- #page Content Bereich end -->

<!-- Donation Strap -->

<!-- END Donation Strap -->

<!-- Footer -->
<!-- Footer service & links section -->
<div id="footer-service"><div class="inner-wrapper"><hr class="bitv" /><p class="bitv"><strong><a name="footer_content">Footer Content</a></strong></p><div id="c1057" class="csc-default  clearfix"><div class="grid-container grid-fourcols grid-contentPageFourCols clearfix"><div class="grid-container-inner"><div class="grid-element"><div class="grid-element-inner"><div id="c1058" class="csc-default  clearfix"><div class="csc-header csc-header-n1"><p class="footer-headline"><span class="csc-header">Service</span></p></div><ul class="csc-menu csc-menu-1"><li><a href="impressum/">Impressum</a></li><li><a href="spenden-helfen/datenschutz/">Datenschutz</a></li><li><a href="spenden-helfen/mitgliederservice/">Kontakt</a></li><li><a href="aktiv-werden/newsletter/">Newsletter</a></li><li><a href="http://www.wwf.de/presse/rss.xml" target="_blank">RSS</a></li><li><a href="http://mobil.wwf.de" target="_blank">Zur mobilen Webseite</a></li></ul></div></div></div><div class="grid-element"><div class="grid-element-inner"><div id="c1059" class="csc-default  clearfix"><div class="csc-header csc-header-n1"><p class="footer-headline"><span class="csc-header">Weitere Angebote</span></p></div><ul class="csc-menu csc-menu-1"><li><a href="http://blog.wwf.de" target="_blank">WWF-Blog</a></li><li><a href="http://www.wwf-jugend.de" target="_blank">WWF Jugend</a></li></ul></div></div></div><div class="grid-element"><div class="grid-element-inner"><div id="c12947" class="csc-default  clearfix">

<div class="tx-mailsubscriber-form">
    <script type="text/javascript">
        
        $(document).ready(function() {

            $('#tx_mailsubscriber_form_email').focus(function (){
                $(this).val('');
            });

            $.validator.addMethod('defaultInvalid', function(value, element) {
                if (element.value == element.defaultValue) {
                    return false;
                }
                return true;
            });

            $('#tx_mailsubscriber_form').validate({
                rules: {
                    'tx_wwf_newsletterfooter[email]': {
                        defaultInvalid: true,
                        required: true,
                        email: true
                    },
                    'tx_wwf_newsletterfooter[dataProtection]': {
                        required: function(element) {
                            var checkBox = $('#tx_mailsubscriber_form_dataprotection');
                            if (checkBox.filter(':checked').length == 0) {
                                return true;
                            } else {
                                return false;
                            }
                        },
                    },
                },
                errorElement: '',
                showErrors: function() {
                    for (var i = 0; this.errorList[i]; i++) {
                        var error = this.errorList[i];
                        this.settings.highlight && this.settings.highlight.call(this, error.element, this.settings.errorClass, this.settings.validClass);
                    }

                    if (this.settings.unhighlight) {
                        for (var i = 0, elements = this.validElements(); elements[i]; i++) {
                            this.settings.unhighlight.call(this, elements[i], this.settings.errorClass, this.settings.validClass);
                        }
                    }

                },
                highlight: function(element, errorClass, validClass) {
                    $(element).parents('form').find('p.error').attr('style', 'display: block');
                    $(element).parent().find('.error').attr('style', 'display: block');
                },
                unhighlight: function(element, errorClass, validClass) {
                    $(element).parent().find('.error').attr('style', 'display: none');
                },
                submitHandler: function(form) {
                    //set newsletter overlay cookie
                    // setNewsletterCookie('hidenloverlay');
                    form.submit();
                }
            });
        });
        
    </script>
    <form method="post" target="_top" class="socialmedia-wrapper" id="tx_mailsubscriber_form" action="aktiv-werden/newsletter/newsletter-registrierung.html">
<div>
<input type="hidden" name="tx_wwf_newsletter[__referrer][@extension]" value="Wwf" />
<input type="hidden" name="tx_wwf_newsletter[__referrer][@controller]" value="Newsletter" />
<input type="hidden" name="tx_wwf_newsletter[__referrer][@action]" value="show" />
<input type="hidden" name="tx_wwf_newsletter[__referrer][arguments]" value="YTowOnt91b7d7d3d84d0d940c4bd3d0a9fd85659bfd3c537" />
<input type="hidden" name="tx_wwf_newsletter[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;s:3:&quot;Wwf&quot;;s:11:&quot;@controller&quot;;s:10:&quot;Newsletter&quot;;s:7:&quot;@action&quot;;s:4:&quot;show&quot;;}4172ffc7c79fa04aa7858bc3609be4451a9ddea4" />
<input type="hidden" name="tx_wwf_newsletter[__trustedProperties]" value="a:1:{s:5:&quot;email&quot;;i:1;}ec402b63b6acf22ed5159d9f4083fc7f8d0af97b" />
</div>

        <div class="subscriptionSuccess">
            <p class="headline">Ihre Anmeldung war erfolgreich.</p>
            <p class="success">Wir haben Ihnen soeben eine E-Mail gesendet. Bitte klicken Sie auf den darin enthaltenen Link, um Ihre Anmeldung zu bestätigen und künftig unseren Newsletter zu erhalten.</p>
        </div>
        
            <p class="headline">Ihr WWF-Newsletter</p>
        
        
            <p class="subtitle">Aktuelle Kampagnen- und Projektinfos aus erster Hand</span>
        
        <p class="error">
            Die eingegebenen Daten sind ungültig
        </p>
        <div class="formrow">
            <label class="fieldtitle" for="tx_mailsubscriber_form_email">E-Mail-Adresse</label>
            <input placeholder="E-Mail-Adresse" id="tx_mailsubscriber_form_email" type="email" name="tx_wwf_newsletter[email]" required="required" />
        </div>

        <div class="formrow">
            <button name="tx-mailsubscriber-form[submit_button]" value="" id="tx-mailsubscriber-form-button-submit" class="submit" type="submit">
                <span>
                    
                    Fortfahren
                </span>
            </button>
        </div>
    </form>
</div></div><div id="c48920" class="csc-default  clearfix"> <script type="text/javascript" language="JavaScript">
 <!--

 var RFA_OID = "2675";

 var RFA_SEO_AID = "4924";
 var RFA_GENERIC_AID = "4926";
 var RFA_DIRECT_AID = "4925";
 var RFA_NEWSLETTER_AID = "4928";
 var RFA_DISPLAY_AID = "4929";
 var RFA_FACEBOOK_AID = "4930";

 // Konfiguration Visit
 // Innerhalb eines Visits wird nur ein Aufruf getrackt
 var RFA_COOKIE_LIFETIME = 30; // Minuten (rolling window)
 var RFA_COOKIE_NAME = "abb079ed51fab3ff0ed9ce334aaf645e17a9c20b";
 var RFA_COOKIE_DOMAIN = "wwf.de"; // Domain (ohne www), die als ein Visit betrachtet wird, Subdomains sind automatisch berücksichtigt

 // Ignoriere ALLE diese Referer (z.B. interne Subdomains), auch wenn Sie in der RFA_ACKNOWLEDGE_REFERRER_HOSTNAMES aufgelistet sind.
 var RFA_IGNORE_REFERRER_HOSTNAMES = ['www.wwf.de', 'www.paypal.de', 'www.paypal.com'];
 // Beispiel: var RFA_IGNORE_REFERRER_HOSTNAMES = ['www.beispiel.de', 'beispiel.de'];

 // Ignoriere URLs, die diese CGI Parameter enthalten (z.B. bezahlter Traffic)
 var RFA_IGNORE_CGI_PARAMETER = ['ppc'];
 // Beispiel: var RFA_IGNORE_CGI_PARAMETER = ['gclid', 'xyz'];

 // Erkenne all diese Referer an, auch wenn sie einen Parameter der RFA_IGNORE_CGI_PARAMETER Liste enthalten. Referer, die in der   RFA_IGNORE_REFERRER_HOSTNAMES Liste aufgelistet sind, werden trotzdem ignoriert, da diese Liste stärker gewichtet wird als die  RFA_ACKNOWLEDGE_REFERRER_HOSTNAMES Liste.
 var RFA_ACKNOWLEDGE_REFERRER_HOSTNAMES = ['##ERSETZEN##'];
 // Beispiel: var RFA_ACKNOWLEDGE_REFERRER_HOSTNAMES = ['test.test.de', 'test.de'];

 // Asynchronous Call
 //(function(){ var d=document, s=d.getElementsByTagName('script')[0], r=d.createElement('script'); r.type='text/javascript'; r.defer=true; r.async=true; r.src='SEO_Pixel_WWF_Server.js'; s.parentNode.insertBefore(r,s); })();

 //-->
 </script>
 <script src="https://imagesrv.adition.com/banners/268/xml/cm/wwf/SEO_Pixel_WWF_Server.js" type="text/javascript"></script></div></div></div><div class="grid-element"><div class="grid-element-inner"><div id="c12952" class="csc-default  clearfix"><div class="tx-socialmediabox">
	
	<div class="socialmedia-wrapper">
		<div class="socialmedia-header">Fan werden auf Facebook</div>
		<div class="facebook-like">
			
		
				<span class="fblikebutton fblikebutton-socialbutton clearfix">
<a href="2020/mai/ernaehrungspolitischer-offenbarungseid/#" class="fblikebutton-socialswitch"></a>
<a href="2020/mai/ernaehrungspolitischer-offenbarungseid/#" class="default">
<img src="typo3conf/ext/wwf_sharing/Resources/Public/Images/facebook.png" width="86" height="20" border="0" alt="Facebook">
</a>
<div class="fblikebutton-wrapper"></div></span>
<script src="typo3conf/ext/wwf_sharing/Resources/Public/Js/jquery.fblikebutton.js" type="text/javascript"></script>
<script type="text/javascript">
    $(document).ready(
        function(){
            $('.fblikebutton').fblikebutton({'tooltipHeadline' : 'Zwei Klicks für mehr Datenschutz','tooltipText' : 'Erst wenn Sie hier klicken, wird der Button aktiv und Sie können Ihre Empfehlung an Facebook, Twitter, Google+ und Pinterest senden.'});
        }
    );
</script>
			
	
		</div>
		<div class="socialmedia-icons">
			
					<ul class="clearfix">
						
							
		
				<li>
					<a href="https://www.facebook.com/wwfde" target="_blank">
						<img alt="Facebook" src="fileadmin/user_upload/Logos/facebook-icon_01.png" width="33" height="33" title="facebook-icon 01" />
					</a>
				</li>
			
	
						
							
		
				<li>
					<a href="https://twitter.com/#!/wwf_deutschland" target="_blank">
						<img alt="Twitter" src="fileadmin/user_upload/SocialMediaLinks/twitter_WWF.png" width="32" height="33" title="twitter WWF" />
					</a>
				</li>
			
	
						
							
		
				<li>
					<a href="https://www.youtube.com/channel/UCG5tvaoBDvTBscuwFzbWPVA" target="_blank">
						<img alt="YouTube" src="fileadmin/user_upload/Logos/youtube-icon_01.png" width="32" height="32" title="youtube-icon 01" />
					</a>
				</li>
			
	
						
							
		
				<li>
					<a href="https://www.pinterest.de/wwf_deutschland/" target="_blank">
						<img alt="Pinterest" src="fileadmin/user_upload/Logos/pinterest.png" width="32" height="32" title="pinterest" />
					</a>
				</li>
			
	
						
					</ul>
				
		</div>
	</div>

</div></div></div></div></div></div></div></div></div>
<!-- Footer service & links section end -->
<!-- Footer donation bar -->
<div id="footer-donation"><hr class="bitv" /><p class="bitv"><strong><a name="footer_donation">Footer Donation</a></strong></p><div class="inner-wrapper clearfix"><div class="text"><span class="title">WWF-SPENDENKONTO | Ihre Spende kann steuerlich geltend gemacht werden</span><span class="description">IBAN: DE06 5502 0500 0222 2222 22  - BIC: BFSWDE33MNZ <br/>Bank für Sozialwirtschaft                    <br><br>
                    WWF Deutschland
                    <br>
                    Reinhardtstr. 18
                    <br>
                    10117 Berlin
                    <br><br>
                    Registriert als Stiftung WWF Deutschland, Senatsverwaltung für Justiz Berlin, <br>Az: 3416/976/2 
                    <br>
                    Umsatzsteuer-Identifikationsnummer: DE 114236103
                    <br>
                    Freistellungsbescheid: Als gemeinnützige Körperschaft befreit von <br>der Körperschaftssteuer gem. §5 I 9 KStg. unter der Steuernummer 27/641/09321</span></div><div class="logo-wwf"><a href="https://www.wwf.de" title="Zur Startseite" target="_self"><img src="typo3conf/ext/wwf/Resources/Public/Css/img/WWF_Logo_Footer.jpg" width="50" height="69"   alt="Zur Startseite"  border="0" /></a></div><div class="seal-tuev"><a href="https://www.wwf.de/ueber-uns/tuev-zertifiziert-das-wwf-fundraising-stiftung-warentest-bescheinigt-dem-wwf-effizienz-transparenz-und-gute-organisation/" target="_self"><img src="typo3temp/_processed_/csm_TueV_Logo_6d049903d8.png" width="177" height="74"   alt=""  border="0" /></a></div></div></div>



<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-662913-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_setDomainName', 'wwf.de']);
_gaq.push(['_trackPageview']);


(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript" src="typo3conf/ext/tq_seo/Resources/Public/Frontend/JavaScript/GoogleAnalyticsTrackDownload.js"></script>

<script src="typo3conf/ext/solr/Resources/JavaScript/JQuery/jquery-ui.autocomplete.min.js" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js" type="text/javascript"></script>

<script type="text/javascript">
            //<![CDATA[
                window.emosPropertiesEvent(emospro);
            //]]>
            </script><!-- START IADVIZE CUSTOM DATA CODE -->
<script type='text/javascript'>
    var device = 'desktop';
    var expression = '(android|iphone|ipad|blackberry|windows phone|IEMobile|windows mobile|opera mini|blackberry|nokia|samsung)';
    var regex = new RegExp(expression,'gi');
    if (navigator.userAgent.match(regex)){
        if (((screen.width >= 480) && (screen.height >= 800)) || ((screen.width >= 800)
        && (screen.height >= 480)) || navigator.userAgent.match(/ipad/gi)){ device = 'tablet';
        } else { device = 'mobile'; }
        } else { device = 'desktop'; }
    var idzCustomData = { 'device':device, 'page_type':'Content page' }
</script>
<!-- END IADVIZE CUSTOM DATA CODE --><!-- START IADVIZE LIVECHAT -->
<script type='text/javascript'>
    (function() {
        var idz = document.createElement('script');
        idz.type = 'text/javascript';
        idz.async = true;
        idz.src = document.location.protocol + '//lc.iadvize.com/iadvize.js?sid=17279&lang=de';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(idz, s);
    })();
</script><!-- END IADVIZE LIVECHAT -->
</body>
</html>